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OneNote 2010 
This guide is designed to introduce you to OneNote 2010.  The lessons in this guide will lead you through the 
fundamentals of creating and working with OneNote.   OneNote is a great way to create a centralized resource for all of 
your ideas, plans, and work.  The first step in learning to use your new software is to start (or in computer parlance: 
launch) the OneNote Program.  
 
Launch OneNote: 

1. SELECT (Click) the Windows Start button; this will bring up a set of choices in a menu. 
2. Select Programs. Another menu will appear to the right.  
3. Locate and Select Microsoft Office and another menu will appear on the right.    
4. Locate and Select Microsoft Office OneNote 2010. You have now launched OneNote. 

 

                                  
 
What is OneNote 2010 
OneNote is a digital notebook.  It allows the user to keep all your notes and information in one location.  The program 
also offers ways to maintain pictures, text, digital handwriting, audio and video recordings all in one place.  This program 
permits the user to stay on top of tasks, schedules and even group projects.  OneNote 2010 has the familiar look and 
feel of the Microsoft Office system which makes it easier to quickly become adjusted to the program. 

 
New to OneNote 2010 
If you are familiar with OneNote 2007, you will notice there have been changes made to OneNote 2010.  Specifically, the 
toolbar was recently added to OneNote 2010 to make it easier to navigate through the program.  Also added is the new 
Microsoft Office Backstage view.  This replaces the traditional File menu view.  Finally, OneNote 2010 permits access to 
your notebooks from virtually anywhere.  You can edit, share, and manage your notes from the web or a Windows 
phone. 

 
OneNote is a great place to organize your information, search, share ideas, work on projects, and maintain meeting 
notes, lecture notes and references.  It can also be used to plan events, keep a travel log, or even a journal. 
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The Ribbon 
When you try the new design, you'll discover that the commands you already know how to use are grouped together in 
ways that make sense to you. 
 

                                                                           The Ribbon 

         
 
The OneNote Ribbon should look familiar to other Microsoft Office programs.     
 
There are three basic components to the Ribbon: 

1. Tabs: There are seven of them across the top. Each represents core tasks you do in OneNote. 
2. Groups: Each tab has groups that show related items together. 
3. Commands: A command is a button, a box to enter information, or a menu. 

 
How do you get started? Begin at the beginning, with the first tab. 
 
The principle commands in OneNote are gathered on the first tab, the Home tab. The commands on this tab are those 
that Microsoft has identified as the most commonly used when people do basic tasks with notebooks. 
 
For example, the Paste, Cut, and Copy commands are arranged first on the Home tab, in the Clipboard group. Font 
formatting commands and alignment commands are next, in the Basic Text group. Commands to format the style of text 
is in the Styles group.  Different tag commands are available in the Tag group and commands that we can use to connect 
with our Outlook information is found in the Outlook group. 
 
Groups pull together all the commands you're likely to need for a particular type of task, and throughout the task they 
remain on display and readily available, instead of being hidden in menus. These vital commands are visible above your 
work space. 
 
The commands on the Ribbon are the ones you use the most. Instead of showing every command all the time, OneNote 
2010 shows some commands when you may need them, in response to an action you take. 
 
For example, if you don't have a table in your notebook, the commands to work with the table aren't necessary.  
However, if you insert a table a new tab will appear, Table Tools. 
 

                   
 
 
Note:  OneNote 2010 does not offer a Picture Tools bar that many other Microsoft Office 2010 programs offer.  For 
example, when you insert a picture into your OneNote Notebook you will have limited editing features available to you. 
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Quick Access Toolbar 
The Quick Access Toolbar is the small area to the upper left of the Ribbon. It contains the things that you use over and 
over every day: Save, Undo, and Repeat. You can add your favorite commands to it so that they are available no matter 
which tab you are on. 
 

Customize the Quick Access Toolbar 
There are two main ways you can add items to the Quick Access Toolbar.  The first method is the Right Click Method.  
Right click on the command (for example, the table command on the “Insert” tab) and on the pop up menu, select “Add 
to Quick Access Toolbar.”  The Quick Access Dropdown Method.  Click on the drop down arrow seen to the right of Quick 
Access Toolbar.  Select “More Commands” (or click on one of the common commands listed).   
 

Hide the Quick Access Toolbar & Show Quick Access Toolbar below the Ribbon 
The Ribbon makes everything in OneNote 2010 nicely centralized and easy to find.  Sometimes, however, you don't need 
to find things. You just want to work on your document, and you'd like more space to do that. So it's just as easy to hide 
the Ribbon temporarily as it is to use it.  
 
Double-click the active tab. The groups disappear, so that you have more room.  Whenever you want to see all of the 
commands again, double-click the active tab to bring back the groups.  You can also go to the upper right-hand corner 
and click on the upper arrow  icon to hide the toolbar and the downward arrow to return the toolbar. 
 
Note:  You also have the mini-toolbar available in this program.  To activate the mini-toolbar, highlight your text you 
want to edit and slowly move your cursor up to the newly opened mini-toolbar. 

 

Components of OneNote 
When you first open OneNote you will see the basic components of the program.  See diagram below: 1) Notebooks, 2) 
Sections, 3) Pages, and 4) expandable arrows. 

 

                 
 
Note:  Expandable arrows will appear throughout OneNote. You will use this arrow to expand or “hide” the toolbar, and 
it can also be used to compress a list of subpages on your page section. 

 
OneNote Options 
Similar to other Microsoft Office 2010 programs, OneNote also comes with an Options command.  To locate this go to 
the File tab and select Options.  This box will contain all the more specific ways you can “internally” structure your 
OneNote. 
                                                          
Note:  Under the Save & Backup command you will observe that OneNote is defaulted to saving two copies of your 
notebook every day.  Any changes you would like to make as to how often the program backs-up or where the items is 
saved to can be altered by going to the File tab, selecting options, and selecting Save & Backup.  The saved file will open 
as a “Read-Only” file so you will not be able to make any edits within the notebook that was backed up.  

1 

2 3 

4 
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Create a New Notebook 
To create a New Notebook, right click on the current notebook and select New Notebook.  Once you select New 
Notebook a screen will pop up on the file menu, prompting you to name your Notebook. 
 

                                              
 
Note:  You have the option to create a new notebook and store it to the Web, the Network or My Computer.  For now 
we will select My Computer.   
 

Create a New Section & Page 
There are two ways that you can add a new section (tab) or a new page.  To add a new section, you can right click on a 
section tab and select “New Section.”  You can also click the little star icon to the right of the tabs and a new section will 
be added.  

                                                                 
To add a page or subpage to your notebook go to the upper right-hand corner and click on the downward arrow.  You 
can also add a page by clicking on the “New Page Button” that will follow alongside the left hand side of the column. 
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You can also re-order the sections and pages by clicking on the section or page you would like to move and dragging the 
item to its new position.  This is an easy way to re-organize your documents without having to transfer any of the actual 
content. 
 
Tip:  To make a previously made page into a subpage, simply click down on the page you’d like to move, and drag the 
item to the right It will be formatted to center and become a subpage.  
 

Title your Section & Page 
To name your section double-click on the section title and type in the name of the section.  To name a “new page” just 
go into the title box on the top of the page and type in text of how you would like your page title to appear. 
 

                                
 
Titles can be edited at any time on sections and pages.  If for example, you leave the title section blank on a page, what 
will be put as the page title?  OneNote automatically takes the first word or first couple of words out of your text and 
will place that as your page title 
 

Change the Color  
The way we format the color of notebooks and sections is different in OneNote 2010.  To change the color of the 
notebook go to the File tab and select Info.  Once on this screen you will observe all of your notebooks within OneNote.   
 
Click on the downward arrow on the notebook you would like to change the color for and select Properties.  A new 
dialog box will appear with the Notebook specific information.   

 

                                                                  
 
In the Notebook Properties dialog box select the dropdown arrow of the color box and select the color for your 
notebook.  When you are finished click “OK” and your notebook will have changed colors.  To change the color on a 
section simply right-click the item you would like to change and select Section Color.  
                                                         
You will see many options to choose from.  Select the color you would like that specific section or page to be and click on 
that color.  The color will be changed just to that one specific section and that color selection will also be automatically 
applied to the page color in the right hand column of your screen. 
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Getting Started 
To begin typing within OneNote simply begin typing anywhere on the page.  Once you do this a box will surround your 
text or image entry.  It is as simple as typing on a word document; OneNote just gives you a lot more flexibility in moving 
your text once it has been placed on a document. 
 
OneNote also gives you the option to select what type of “paper” you would like to take your notes on.  To select a 
“paper” type go to the View tab, the Page Setup group and select Rule Lines.   
 

                                                       
 
Note:  Select the rule or grid lines of your selection will be applied to the page you are working on.  
 

Moving Text & Textboxes  
Within OneNote you can move that text box, or expand it by using your cursor.  To move the entire text box, but 
maintain its size and shape, wait until the cursors turns into an “X” with an arrow on each end and click and drag the 
item to where you would like the text box to appear.  
 
To resize the text box go to the side, or corners of the box and wait until the horizontal (side) or diagonal (corner) arrow 
appears.  Once your cursor becomes the appropriate arrow, click and drag the box to increase or decrease the textbox 
size and shape.  
 
Cutting or copying and then pasting text is another way to move text from one location to another.  

 Cutting text removes it from its original location. 
 Pasting places it in a new location. 
 Copying leaves the text in its original location, but places a copy of the text in the new location when you paste. 

 

Formatting Tools 
To format text that we enter we will use a similar toolbar that is provided in Word.  To access the text formatting 
options go to the Home tab in the Basic Text group.  In this group you will observe that we have the option to select 
font, size, color, bold or italics, as well as options for creating bulleted and numbered lists. 
 
OneNote 2010 also has additional text styles that can be found under the Home tab, in the Styles group and click on the 
more arrow.  Here OneNote gives you a few stylistic changes that can be made to the text.  Again this is a more limited 
list than we have in a program like Word, but it is still a great way to alter to look of a document. 
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Print a Page, Save a Notebook, or Delete an item 
Saving 
OneNote saves automatically so you do not have to worry about losing any of your information.  You are able to save a 
page of a notebook, a section of a notebook or the entire workbook itself. 
 

Printing  
To Print your notebook, section or page, go to the File tab and select Print.  You have the option of printing a section or 
page within OneNote.  To do this go the File tab, select Print.  Here you can select which item you would like to print and 
click Print. 
 

Deleting a section or page. 
To delete a section or page, simply right click on the page you would like to delete and click on delete.  To remove a 
notebook from the main screen, right click the notebook and select Close This Notebook.   OneNote does not 
permanently delete this notebook, it merely hides it from view.   
 
To re-open a previously closed notebook, go to the File tab, select Open and click on Open Notebook.  You will see any 
and all Notebooks that you have created.  You can then go in and select the section you would like to open. 

 
Tags 
Tags are items that you can add to your text or add to your document that will help you to understand your document 
when you review it. 
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Tag Summary 
Once you have added tags throughout your OneNote notebook, you can also search those tags by going to the Home 
tab and clicking on Find Tags.  A new dialog box will appear on the right hand side presenting a summary of the tags you 
have used throughout your notebook.  Once in this box you may click on the downward arrow to filter which notebook 
or section you would like to work in. 

 

                                                          
 
Note:  The tags are very helpful when you are working within a document to leave a little note to yourself to remind you 
to review something when you go back to it. 
 

Searching within a Notebook 
Having the ability to search within a notebook is very effective.  There are two ways we can search: 1) go to the search 
bar at the upper right corner of the OneNote page, type in the word you are looking for and click ENTER, and 2) hold 
down the CTRL button and click “F” (shortcut to “find” is CTRL + F).   
 

                                                                     
   
Both methods produce the same search box.  Once in the search box the drop down menu allows the user to select 
whether you would like to search within the section, section group, this notebook or all notebooks 
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Applying & Creating Page Templates 
There are numerous templates that have been automatically uploaded to your OneNote program.  To access a template 
for your page, start by clicking on the dropdown arrow next the “New Page” icon.  Select Page Templates.  This will give 
you an extensive list of templates that you can apply to your pages within your notebook.  There are templates with 
built-in tag items, meeting minutes, lecture notes for students, and simple to do lists.  You can also utilize Templates on 
Office.com link at the bottom of the template box to access more templates offered through Microsoft Office. 
 

                                                                  
 
You can also create a template.  To do this, type a new format into a blank page (for example a weekly calendar is a 
common one).  Then click on the dropdown arrow and select Page Templates.  At the bottom select, Save Current Page 
as a Template.  A dialog box will open asking you to name the item, and click Save.    
 
When you return to the template section you will see a new section titled My Templates and your new template should 
be listed within that section.  
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Commonly Used Features 
There are some features within OneNote 2010 that used to enhance your project within OneNote.  Go to the Insert tab 
where you will see that OneNote provides the user the opportunity to insert a table, attach a file within a document, 
insert a picture, adjust the date and time, and insert symbols. 
 

                            
 

Insert a Table 
This can be done in two ways.  The first way to insert a table is to go to the Insert tab and select Table.  Scroll over the 
number of rows and columns you want your table to be and click on those sections.   
 
The other way to insert a table is by typing a word on the page and typing Tab.  You can continue to hit the Tab button 
to increase the amount of columns.  To add rows hold down the CTRL key and press ENTER.  Continue this process until 
you have the desired amount of rows and columns.  
 

Attach a File 
In OneNote you have the ability to attach a file just as you would in an email format.  To do this, go to the Insert tab and 
click on Attach a File.  This will pull up a dialog box where you can then search for the item you would like to attach.  
Select the document you would like to attach and click Insert.  You will then observe, not the document itself, but an 
icon for the document.   
 
For example:  If you select a PowerPoint presentation a Microsoft Office PowerPoint 2010 icon will appear on your 
notebook sheet.  If you click on the icon the PowerPoint presentation will open in another window. 
 

Picture 
You can insert an image into your notebook by going to the Insert tab and clicking on Picture in the Images group.  
Within OneNote you can only insert actual pictures from your files or pictures that you have copied and pasted from the 
Web.   
 

Time Stamp Group 
There are a few options within the Time Stamp group.  To locate this group go to the Insert tab and observe the three 
different icons.  By clicking on the Date icon the date will automatically insert today’s date into your document.  
Secondly, you may click on the Time icon which will insert the exact time of day.   
 
Tip:  If you would like to change the date or time on one specific page just click the calendar or clock icon next to the 
date and time at the top of your page.  You can then set the date or time and the computer will automatically save your 
changes. 
 
Note: Observe the date and time schedule under the document title.  It will update every time the document is opened.  
 

Insert Symbol 
You can insert a symbol into your notebook by going to the Insert tab and clicking on Symbol in the Symbols group. 
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Basic Drawing Tools 
OneNote also incorporates some artistic effects into this commonly utilized organizational resource.  To access the 
drawing tools go to the Draw tab and observe the many options available to draw with. 
 

 
 
This drawing toolbar has a ton of different options that you can use to enhance your notebook.  From left to right you 
will observe first the Select & Type icon.  Once you have finished any drawings you make you will need to click on the 
Select & Type icon to begin typing again.   
 
Secondly, is the lasso select.  The lasso select is a grouping tool that can be used to combine different images or text and 
connect them together so that it can be moved throughout the page as a single unit.   
 
There is also a panning hand which will allow you to quickly move throughout your document without having to scroll 
down through the entire thing.   
 
You will also notice in the Tools group that there are numerous pens, markers, and highlighters that may be used to 
draw within your OneNote page. 
 
Note:  The marker tools will cover over text whereas the highlighter tool will show text through the color. 
 
Next to Tools is the group Insert Shapes.  As you will see the shape selection is much less when compared to programs 
like Word or Excel.  
 
Finally, there is the insert space icon which allows the user to add space into a page where text as already been added.   

 
Tip:  If you added numerous objects within drawing tools be aware that they are individual objects.  Because of this 
when you move one of the objects or the text, the highlighting or drawings will not move with it.  To fix this problem 
simply “Lasso” the objects, grouping them together to move as one single unit. 
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Quick Reference Guide 
Common Shortcuts 
 
Common shortcuts that can be found and used in Microsoft Office Word 2010 can also be used in OneNote 2010 for 
formatting purposes.  A keyboard shortcut allows you to make changes to your text without using your mouse.  To use a 
shortcut hold down the CTRL key along with the specific command key. 

 
Command Shortcut Command Shortcut Command Shortcut 

Bold CTRL + B Italic CTRL + I Underline CTRL + U 

Center CTRL + E Left Align CTRL + L Right Align CTRL + R 

Justify CTRL + J Undo CTRL + Z Cut CTRL + X 

Copy CTRL + C Paste CTRL + V Select All CTRL + A 

New CTRL + N Open CTRL + O Print CTRL + P 

Credit to the following website for its helpful information: 
http://www.dummies.com/how-to/content/word-2010-keyboard-shortcuts.html 

 

Ribbon Shortcuts 
The Ribbon design comes with new shortcuts. This provides the advantage of giving a shortcut for every single button on 
the Ribbon and these shortcuts often require fewer keys than traditional shortcuts.  
 

                            
 
Press the “ALT” button to make the Key Tip badges appear for all Ribbon tabs. Then, on your keyboard, press the Key Tip 
for the tab you want to display; for example, press H for the Home tab. This makes all the Key Tips for that tab's 
commands appear. Then you can press the Key Tip for the command you want.  

 
Tag Shortcuts 
The Tag group also comes with new shortcuts.  A keyboard shortcut allows you to make changes to your text without 
using your mouse.  To use a shortcut hold down the CTRL key along with the specific command key. 
 

Command Shortcut Command Shortcut Command Shortcut 

To Do            
CTRL + 1 Remember for later CTRL + 4 

Contact         
CTRL + 7 

Important    
CTRL + 2 Definition CTRL + 5 

Address         
CTRL + 8 

Question      
CTRL + 3 

Highlight        
CTRL + 6 

Phone Number    
CTRL + 9 
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Shortcuts 
 
Typing and Editing Notes 
Command Shortcut 

Open a new OneNote window. CTRL+M 

Open a small OneNote window to create a side note.  CTRL+SHIFT+M 

Dock the OneNote window. CTRL+ALT+D 

Undo the last action. CTRL+Z 

Redo the last action. CTRL+Y 

Select all items on the current page. 

 NOTE   Press CTRL+A more than once to increase the scope of the selection. 

CTRL+A 

Cut the selected text or item. CTRL+X 

Copy the selected text or item to the Clipboard. CTRL+C 

Paste the contents of the Clipboard. CTRL+V 

Move to the beginning of the line. HOME 

Move to the end of the line. END 

Move one character to the left. LEFT ARROW 

Move one character to the right. RIGHT ARROW 

Move one word to the left. CTRL+LEFT ARROW 

Move one word to the right. CTRL+RIGHT ARROW 

Delete one character to the left. BACKSPACE 

Delete one character to the right. DELETE 

Delete one word to the left. CTRL+BACKSPACE 

Delete one word to the right. CTRL+DELETE 

Insert a line break without starting a new paragraph. SHIFT+ENTER 

Check spelling. F7 

Open the thesaurus for the currently selected word. SHIFT+F7 

Bring up the context menu for any note, tab, or any other object that currently has focus. SHIFT+F10 

Execute the action suggested on the Information Bar if it appears at the top of a page. CTRL+SHIFT+W 

Formatting Notes 

Command Shortcut 

Highlight selected text in yellow. CTRL+SHIFT+H 
or CTRL+ALT+H 

Insert a hyperlink. CTRL+K 

Copy the formatting of selected text (Format Painter). CTRL+SHIFT+C 

Paste the formatting to selected text (Format Painter). CTRL+SHIFT+V 

Open a hyperlink. 

 NOTE   The cursor must be placed anywhere within the formatted hyperlink text. 

ENTER 

Apply or remove bold formatting from the selected text. CTRL+B 

Apply or remove italic formatting from the selected text. CTRL+I 

Apply or remove the underline from the selected text. CTRL+U 

Apply or remove strikethrough from the selected text. CTRL+HYPHEN 

Apply or remove superscript formatting from the selected text. CTRL+SHIFT+= 

Apply or remove subscript formatting from the selected text. CTRL+= 

Apply or remove bulleted list formatting from the selected paragraph. CTRL+PERIOD 

Apply or remove numbered list formatting from the selected paragraph. CTRL+SLASH 

Apply a Heading 1 style to the current note. CTRL+ALT+1 
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Apply a Heading 2 style to the current note. CTRL+ALT+2 

Apply a Heading 3 style to the current note. CTRL+ALT+3 

Apply a Heading 4 style to the current note. CTRL+ALT+4 

Apply a Heading 5 style to the current note. CTRL+ALT+5 

Apply a Heading 6 style to the current note. CTRL+ALT+6 

Apply the Normal style to the current note. CTRL+SHIFT+N 

Indent a paragraph from the left. ALT+SHIFT+RIGHT ARROW 

Remove a paragraph indent from the left. ALT+SHIFT+LEFT ARROW 

Right-align the selected paragraph. CTRL+R 

Left-align the selected paragraph. CTRL+L 

Increase the font size of selected text. CTRL+SHIFT+> 

Decrease the font size of selected text. CTRL+SHIFT+< 

Clear all formatting applied to the selected text. CTRL+SHIFT+N 

Show or hide rule lines on the current page. CTRL+SHIFT+R 

Adding Items to a Page 

Command Shortcut 

Insert a document or file on the current page. ALT+N, F 

Insert a document or file as a printout on the current page. ALT+N, O 

Show or hide document printouts on the current page (when running OneNote in High Contrast 
mode). 

ALT+SHIFT+P 

Insert a picture from a file. ALT+N, P 

Insert a picture from a scanner or a camera. ALT+N, S 

Insert a screen clipping. 

 Note   The OneNote icon must be active in the notification area, at the far right of the Windows 

taskbar. 

Windows logo 
key+S 

Insert the current date. ALT+SHIFT+D 

Insert the current date and time. ALT+SHIFT+F 

Insert the current time. ALT+SHIFT+T 

Insert a line break. SHIFT+ENTER 

Start a math equation or convert selected text to a math equation. ALT+= 

Create a table by adding a second column to already typed text. TAB 

Create another column in a table with a single row. TAB 

Create another row when at the end cell of a table. 

 Note   Press ENTER a second time to finish the table. 

ENTER 

Create a row below the current row in a table. CTRL+ENTER 

Create another paragraph in the same cell in a table. ALT+ENTER 

Create a column to the right of the current column in a table. CTRL+ALT+R 

Create a column to the left of the current column in a table. CTRL+ALT+E 

Create a row above the current one in a table (when the cursor is at the beginning of any row). ENTER 

Delete the current empty row in a table (when the cursor is at the beginning of the row). DEL (press twice) 
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Selecting Notes and Objects 

Command Shortcut 

Select all items on the current page. 

 Note   Press CTRL+A more than once to increase the scope of the selection. 

CTRL+A 

Select to the end of the line. SHIFT+END 

Select the whole line (when the cursor is at the beginning of the line). SHIFT+DOWN ARROW 

Jump to the title of the page and select it. CTRL+SHIFT+T 

Cancel the selected outline or page. ESC 

Move the current paragraph or several selected paragraphs up. ALT+SHIFT+UP ARROW 

Move the current paragraph or several selected paragraphs down. ALT+SHIFT+DOWN ARROW 

Move the current paragraph or several selected paragraphs left (decreasing the indent). ALT+SHIFT+LEFT ARROW 

Move the current paragraph or several selected paragraphs right (increasing the indent). ALT+SHIFT+RIGHT ARROW 

Select the current paragraph and its subordinate paragraphs. CTRL+SHIFT+HYPHEN 

Delete the selected note or object. DELETE 

Move to the beginning of the line. HOME 

Move to the end of the line. END 

Move one character to the left. LEFT ARROW 

Move one character to the right. RIGHT ARROW 

Go back to the last page visited. ALT+LEFT ARROW 

Go forward to the next page visited. ALT+RIGHT ARROW 

Start playback of a selected audio or video recording. CTRL+ALT+P 

Start playback of a selected audio or video recording. CTRL+ALT+S 

Rewind the current audio or video recording by a few seconds. CTRL+ALT+Y 

Fast-forward the current audio or video recording by a few seconds. CTRL+ALT+U 

Using Outlines 

Command Shortcut 

Show through Level 1. ALT+SHIFT+1 

Expand to Level 2. ALT+SHIFT+2 

Expand to Level 3. ALT+SHIFT+3 

Expand to Level 4. ALT+SHIFT+4 

Expand to Level 5. ALT+SHIFT+5 

Expand to Level 6. ALT+SHIFT+6 

Expand to Level 7. ALT+SHIFT+7 

Expand to Level 8. ALT+SHIFT+8 

Expand to Level 9. ALT+SHIFT+9 

Expand all levels. ALT+SHIFT+0 

Increase indent by one level. TAB 

Decrease indent by one level. SHIFT+TAB 

Expand a collapsed outline. ALT+SHIFT+PLUS SIGN 

Collapse an expanded outline. ALT+SHIFT+MINUS SIGN 
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Specifying Language Settings 

Command Shortcut 

Set writing direction left to right. CTRL+LEFT SHIFT 

Set writing direction right to left. CTRL+RIGHT SHIFT 

Increase indent by one level in right-to-left text. TAB 

Decrease indent by one level in right-to-left text. SHIFT+TAB 

Working with Pages and Side Notes 

Command Shortcut 

Enable or disable full page view. F11 

Open a new OneNote window. CTRL+M 

Open a small OneNote window to create a side note. CTRL+SHIFT+M 

Expand or collapse the tabs of a page group. CTRL+SHIFT+* 

Print the current page. CTRL+P 

Add a new page at the end of the selected section. CTRL+N 

Increase the width of the page tabs bar. CTRL+SHIFT+[ 

Decrease the width of the page tabs bar. CTRL+SHIFT+] 

Create a new page below the current page tab at the 
same level. 

CTRL+ALT+N 

Decrease indent level of the current page tab label. CTRL+ALT+[ 

Increase indent level of the current page tab label. CTRL+ALT+] 

Create a new subpage below the current page. CTRL+SHIFT+ALT+N 

Select all items. 

 Note   Press CTRL+A several times to increase the 

scope of the selection. 

CTRL+A 

Select the current page. CTRL+SHIFT+A 
If the selected page is part of a group, press CTRL+A to select 

all of the pages in the group.  

Move the selected page tab up. ALT+SHIFT+UP ARROW 

Move the selected page tab down. ALT+SHIFT+DOWN ARROW 

Move the insertion point to the page title. CTRL+SHIFT+T 

Go to the first page in the currently visible set of page 
tabs. 

ALT+PAGE UP 

Go to the last page in the currently visible set of page 
tabs. 

ALT+PAGE DOWN 

Scroll up in the current page. PAGE UP 

Scroll down in the current page. PAGE DOWN 

Scroll to the top of the current page. CTRL+HOME 

Scroll to the bottom of the current page. CTRL+END 

Go to the next paragraph. CTRL+DOWN ARROW 

Go to the previous paragraph. CTRL+UP ARROW 

Move the insertion point up in the current page, or 
expand the page up. 

CTRL+ALT+UP ARROW 

Move the insertion point down in the current page, or 
expand the page down. 

CTRL+ALT+DOWN ARROW 

Move the insertion point left in the current page, or 
expand the page to the left. 

CTRL+ALT+LEFT ARROW 
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Move the insertion point right in the current page, or expand the page 
to the right. 

CTRL+ALT+RIGHT ARROW 

Go to the next note container. ALT+DOWN ARROW 

Go to the beginning of the line. HOME 

Go to the end of the line. END 

Move one character to the left. LEFT ARROW 

Move one character to the right. RIGHT ARROW 

Go back to the last page visited. ALT+LEFT ARROW 

Go forward to the next page visited. ALT+RIGHT ARROW 

Zoom in. ALT+CTRL+PLUS SIGN (on the numeric 
keypad)  

–OR– 
ALT+CTRL+SHIFT+PLUS SIGN 

Zoom out. ALT+CTRL+MINUS SIGN (on the numeric 
keypad)  

–OR– 
ALT+CTRL+SHIFT+HYPHEN  

Save changes. 
 

CTRL+S 

Working with Notebooks and Sections 

Command Shortcut 

Create a new section. CTRL+T 

Open a notebook. CTRL+O 

Open a section. CTRL+ALT+SHIFT+O 

Go to the next section. CTRL+TAB 

Go to the previous section. CTRL+SHIFT+TAB 

Go to the next page in the section. CTRL+PAGE DOWN 

Go to the previous page in the section. CTRL+PAGE UP 

Go to the first page in the section. ALT+HOME 

Go to the last page in the section. ALT+END 

Go to the first page in the currently 
visible set of page tabs. 

ALT+PAGE UP 

Go to the last page of the currently 
visible set of page tabs. 

ALT+PAGE DOWN 

Move or copy the current page. CTRL+ALT+M 

Put focus on the current page tab. CTRL+ALT+G 

Select the current page tab. CTRL+SHFT+A 

Put focus on the current section tab. CTRL+SHIFT+G 

Move the current section. CTRL+SHIFT+G, SHIFT+F10, M 

Switch to a different notebook on the 
Navigation bar. 

CTRL+G, then press DOWN ARROW or UP ARROW keys to select a different 
notebook, and then press ENTER 
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Searching Notes 

Command Shortcut 

Move the insertion point to the Search box to search all notebooks. CTRL+E 

While searching all notebooks, preview the next result. DOWN ARROW 

While searching all notebooks, go to the selected result and dismiss Search. ENTER 

Change the search scope. CTRL+E, TAB, 
SPACE 

Open the Search Results pane. ALT+O after 
searching 

Search only the current page. 

 Note   You can switch between searching everywhere and searching only the current page at any 

point by pressing CRTL+E or CTRL+F. 

CTRL+F 

While searching the current page, move to the next result. ENTER or F3 

While searching the current page, move to the previous result. SHFT+F3 

Dismiss Search and return to the page. ESC 

Sharing Notes with Other People 

Command Shortcut 

Send the selected pages in an e-mail message. CTRL+SHIFT+E 

Sharing Notes with Other Programs 

Command Shortcut 

Send the selected pages in an e-mail message. CTRL+SHIFT+E 

Create a Today Outlook task from the currently selected note. CTRL+SHIFT+1 

Create a Tomorrow Outlook task from the currently selected note. CTRL+SHIFT+2 

Create a This Week Outlook task from the currently selected note. CTRL+SHIFT+3 

Create a Next Week Outlook task from the currently selected note. CTRL+SHIFT+4 

Create a No Date Outlook task from the currently selected note. CTRL+SHIFT+5 

Open the selected Outlook task. CTRL+SHIFT+K  

Mark the selected Outlook task as complete. CTRL+SHIFT+9 

Delete the selected Outlook task.  CTRL+SHIFT+0 

Sync changes in the current shared notebook. SHIFT+F9 

Sync changes in all shared notebooks. F9 

Mark the current page as Unread. CTRL+Q 

Password-protecting Sections 

Command Shortcut 

Lock all password-protected sections. CTRL+ALT+L 

                                           


